Q: 1
-- Exhibit –
-- Exhibit --
Refer to the exhibit.
A pair of LTM devices are deployed in a high-availability (HA) pair as the diagram shows. After
inserting a new rule on the firewalls, the LTM devices become Standby. The rule drops all outbound
sessions to the Internet. Only inbound connections are allowed from the Internet. There are no
other changes to the environment.
What triggered the LTM device failover?
-- Exhibit --
Refer to the exhibit.
A pair of LTM devices are deployed in a high-availability (HA) pair as the diagram shows. After
inserting a new rule on the firewalls, the LTM devices become Standby. The rule drops all outbound
sessions to the Internet. Only inbound connections are allowed from the Internet. There are no
other changes to the environment.
What triggered the LTM device failover?Options
Discussion
No comments yet. Be the first to comment.
Be respectful. No spam.
-- Exhibit --
Refer to the exhibit.
A failover has just occured on BIG-IP1. BIG-IP2 is now active and manages traffic as expected. Both
Bigip's are set with a gateway failsafe to check the reachability of the main border router. Switches
have performed as expected.
Where should the LTM Specialist check for potential issues?
-- Exhibit --
Refer to the exhibit.
A user is unable to access an HTTP application via a virtual server.
What is the cause of the failure?
-- Exhibit --
Refer to the exhibits.
Which two servers are missing two frequently used URLs? (Choose two.)
-- Exhibit --
Refer to the exhibit.
An HTTP monitor always marks the nodes in the pool as down. The monitor's definition and the HTTP
headers from the monitor request and response are provided.
What is the issue?
-- Exhibit --
Refer to the exhibit.
An LTM Specialist is performing an HTTP trace on the client side of the LTM device and notices there
are many undesired headers being sent by the server in the response. The LTM Specialist wants to
remove all response headers except "Set-Cookie" and "Location."
How should the LTM Specialist modify the HTTP profile to remove undesired headers from the HTTP
response?
-- Exhibit --
Refer to the exhibit.
A user is unable to access an application.
What is the root cause of the problem?
-- Exhibit --
Refer to the exhibits.
Which URL on which server is causing the highest latency for users?
-- Exhibit --
Refer to the exhibits.
How should the LTM Specialist minimize the configuration?
-- Exhibit --
Refer to the exhibits.
An LTM Specialist uses the information in the logs to determine the cause of a failover event in a
high-availability (HA) pair.
What caused the failover?
-- Exhibit --
Refer to the exhibits.
An LTM Specialist has configured a virtual server to distribute connections to a pool of application
servers and to offload SSL processing. The application fails to work as expected when connecting to
the virtual server. It does work when clients connect directly to the application. Two packet captures
were taken at the application server.
What is the root cause of the problem?
-- Exhibit --
Refer to the exhibit.
An LTM device is used to load balance web content over a secure channel.
The developers of the web content have done a trace using an HTTP profiler application. They
believe that allowing the LTM device to compress traffic to the client will improve performance. The
client can utilize GZIP or deflate compression algorithms.
An LTM Specialist must implement the compression.
The LTM Specialist has completed the following actions:
1. Create the relevant profile.
2. Apply the relevant profile to the virtual server (VS).
After applying the relevant profile, the LTM device is failing to compress the traffic. Instead, the
traffic is being served with an error.
What is the problem?